This project is read-only.
1

Closed

Keep backward compatibility

description

There are a number of improvements I need to make that will break backward compatibility with .net 2.0. If no-one votes to keep it backwardly compatible .net 2.0 will not be supported in the next release.
Closed Apr 7, 2014 at 8:59 AM by djnz_gea

comments